lzth.net
当前位置:首页 >> 求3D MAX 7.0的VRAY软件 >>

求3D MAX 7.0的VRAY软件

好老的版本!自己下载使用吧!

自己去下载吧!

你好这位朋友!Vray 1.5RC3在3DS MAX7.0版本上使用显得有些“大材小用”了,因为与7.0版本相匹配的是VRay1.47.03,使用非常稳定,而Vray 1.5RC3是升级版,几乎与7.0版本升为8.0版本同步,是更匹配于8.0版本的渲染器插件。 如果在7.0版本中使用1.5R...

装哪个版本的都可以,并不是说高版本的VRAY就不能装进低版本的MAX里面,希望采纳

按F10,进入渲染设置对话框>“公共”面板>“指定渲染器”单击带有省略号的按钮可更改渲染器。找到你要是用的vr渲染器就可以了。我的机器没装vr,只能做个样子的。呵呵

VRay 1.5渲染器下载、VRay材质下载 http://www.plqyw.com/VR.rar VRay 1.5 安装方法 将所有文件复制到3dsmax根目录,点Keymaker.exe算号,写入VRLServer.exe即可。 在运行3dsmax之前运行VRLServer.exe。

其他灯光可以和没装VRAY的时候正常使用,出现你说的这种情况可能是你的MAX版本不太好吧.

你没有启动VRAY吧

你要是安装过VR的话就打开3D,按F10,在最下边的那一行点击,在第一在第一个的后边点击空白方格,在里边选中VR渲染器,确定就可以了,这样你在看你的里边就有vraymtl了

已发送,请查收,你安装一下试试,一定要严格按照步骤安装,有一种情况就是如果你装有“SUAPP中文建筑插件集”或者其他的插件的话,可能安装完后导致插件消失,重新安装一下插件就可以了,而且有的电脑安装会出现各种问题,自己上百度解决吧……总之...

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com