lzth.net
当前位置:首页 >> 我想问一下我现在使用的是火狐27的版本,对应的sEl... >>

我想问一下我现在使用的是火狐27的版本,对应的sEl...

这里所提到的firefox版本已然很新,检索了一下selnium的官方文档,最新版是: Selenium 3.0: Out Now! - Thu, 13 Oct 2016,建议使用该版本。

IE9可以取到值。。。 你有没有试试这样: jsp: js:function changeKind(obj) {alert(obj.value); ......

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com