lzth.net
当前位置:首页 >> 1.11整合 >>

1.11整合

你不需要光影前置,1.11.2的optfine自带光影,你有没有光影包?如果没有,去百度下载一个放在文件夹里。如果有,你的整合包是否开启了版本独立?你可以在.minecraft/versions/版本号(估计是1.11.2-forge-1.11.2-xx.xx.x.xxxx)里面查看有没有sh...

欧陆风云是游戏名字,4就是指4代欧陆风云,1.11.4指的是版本号,目前最新版为1.17,最新汉化版为低两个版本的1.15。52汉化指的是由52PCgame这儿网站的汉化组汉化的,一般这个游戏汉化质量最高的汉化组就是52的汉化组,整合版DLC就是指把这个版本...

1、首先下载modloader,这个可以为你解决大部分的mod冲突问题。 2、其次,看好你的minecraft版本,去下载对应版本的mod。 3、大部分的mod安装过程如下,有小部分mod可能安装方法比较特别,但是下载的地方都会有说明的。 解压mod文件,出来好多cl...

你下载个光影核心mod就可以啦,首先客户端要有foger,mod丢进mod文件夹,运行一次,游戏文件夹(.minecraft)就会出现名叫“shaderpacks”的文件夹,把光影包放入,你再重启下,进入游戏,打开设置>光影,就可以了。(简单点你下个我的世界精灵,里面...

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com