lzth.net
当前位置:首页 >> lABviEw7.1软件下载 >>

lABviEw7.1软件下载

看上面的意思,要5.1.。。。你在NI官网里搜索找找看

可以去科学软件网上咨询下 看看有没有这个版本的 他家软件版本还是很多的 可以去看下的呀

前者是整合了sp1的安装包,后者安装以后,需要单独安装sp1。 注:sp的意思就是service pack,win7系统sp的最高版本目前就是sp1。

现在都2014了,你还用7.1? 下个高版本 可以把程序生成低版本的

我用的也是LabVIEW 7.1,当初安装的时候也遇到过你说的这个问题。简单的说,如果你没有仪器驱动需要安装,直接跳过就可以了。 看着图来详细说明吧。你说的应该是进行到第一幅图那个步骤了吧~安装到这里,这个对话框是寻求硬件(例如场强测量仪)...

7.1是多么古老的版本了,那时好像还没中文版的呢,别的程序多的一大堆,但老版本的真的没有~!

LabVIEW打包DLL文件 首先我编写了一个名为存储.vi的程序,功能很简单就是对输入的数据分类存入Excel表格。 然后,建立一个项目,过程如下:点击文件>>新建项目: 接着弹出是否将该VI添加到新项目的对话框: 选择Add,生成新的项目管理器,将其保...

不可以 LabView是在8.0版本以后才开始有中文版的,之前在国内推广的不是很开,其本身也不是被很多人认同,直到8.0以后这种情况才有所改变

这里有一个关于操作系统与LabVIEW版本兼容表格,如果你不知道当前的系统需要什么版本的LabVIEW,可以随时查看这个表格,不用每次都去再查了。 http://www.ni.com/labview/os-support/zhs/ 目前的LabVIEW2013,还是支持win7的,你可以尝试一下,...

他们大同小异,我这也有一本8.2的书,软件是高版本,他们的组建函数库都一样,对于初学者来说掌握基本的函数就可以了,想做在高深的函数,实现高级功能,远程调试,就要换高版本了。

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com